<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

 <head>
  <META http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
  <META NAME="author" content="Sanders County Ledger" />
  <META NAME="description" CONTENT="Sanders County Solid Waste Department board members recently met to discuss modifications to their recycling program. Rising costs associated with" />
  <META NAME="keywords" CONTENT="" />
  <META NAME="robots" CONTENT="index,follow" />
  <META HTTP-EQUIV="Pragma" CONTENT="no-cache" />
  <META HTTP-EQUIV="Expires" CONTENT="-1" />
  <META NAME="revisit-after" CONTENT="1 days" />
  
  <META PROPERTY="og:title" CONTENT="County to limit recycling">
<META PROPERTY="og:description" CONTENT="Sanders County Solid Waste Department board members recently met to discuss modifications to their recycling program. Rising costs associated with the transfer of collected mixed paper, along with low market conditions, have become an economic problem for the county. “There are a number of things going on in the fibers market right now,” Mike W...">
<META PROPERTY="og:url" CONTENT="https://www.scledger.net/story/2018/08/30/news/county-to-limit-recycling/1682.html">
<META PROPERTY="og:site_name" CONTENT="Sanders County Ledger">
<META PROPERTY="og:type" CONTENT="website">
<META PROPERTY="og:image" CONTENT="https://www.scledger.net/home/cms_data/dfault/images/companylogo_facebook.png">
  <title>County to limit recycling - Sanders County Ledger</title>
  
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/css_themes/white-3col/white-3col.css" />
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/pdf_click_menu_small.css" />

      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick.css" />      
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick-theme.css" />
         <link rel="stylesheet" type="text/css" media="screen" href="/home/cms_data/dfault/configuration_files/css_customizations/white/white.css" />
         <link rel="stylesheet" type="text/css" media="print" href="/app/website_specifics/print.css" />
   <script src="/app/website_specifics/jquery-2-2-2.min.js"></script>
 <script src="/app/website_specifics/slick.js"></script>
   <script src="/app/website_specifics/lionslight.js"></script>

    <script type="text/javascript">

     function offsiteLink(a,b){
      a.href='/ajax/selectit?storyId='+b;
      return false;
     }
     function offsiteAdLink(a,b){
      a.href='/ajax/adselectit?adid='+b;
      return false;
     }


     debug=false;


     function expiredAJAX() {
      // noop
     }


     function RemoveContent(d) {document.getElementById(d).style.display = "none";}
     function InsertContent(d) {document.getElementById(d).style.display = ""; swapdiv(d);}

     function swapdiv(a){
      if (a=='div2'){
       CLEAR.f.runOverlay('/ajax/popular/blogged');
      } else {
       CLEAR.f.runOverlay('/ajax/popular/viewed');
      }
     }

    
    </script>

  
<script>$(function() {
    var submitIcon = $('.searchbox-icon');
    var inputBox = $('.searchbox-input');
    var searchBox = $('.searchbox');
    var isOpen = false;
    submitIcon.click(function () {
        if (isOpen == false) {
            searchBox.addClass('searchbox-open');
            inputBox.focus();
            isOpen = true;
        } else {
            searchBox.removeClass('searchbox-open');
            inputBox.focusout();
            isOpen = false;
        }
    });
    submitIcon.mouseup(function () {
        return false;
    });
    searchBox.mouseup(function () {
        return false;
    });
    $(document).mouseup(function () {
        if (isOpen == true) {
            $('.searchbox-icon').css('display', 'block');
            submitIcon.click();
        }
    });


 runIf($('.menu').length,'jQuery.sticky','/app/website_specifics/sticky.js',function(){
  $(".menu").sticky({ topSpacing: 0, center:true, className:"stickynow" });
 });



});
function buttonUp() {
    var inputVal = $('.searchbox-input').val();
    inputVal = $.trim(inputVal).length;
    if (inputVal !== 0) {
        $('.searchbox-icon').css('display', 'none');
    } else {
        $('.searchbox-input').val('');
        $('.searchbox-icon').css('display', 'block');
    }
}












runIf=function(condition,name,url,callback){
 if(condition){
  runSafe(name,url,callback);
 }
}







runSafe=function(name,url,callback){
 if(typeof window[name] != 'undefined'){
  callback();
 } else {
  if(typeof runsafe != 'object'){runsafe={};}
  if(runsafe[url] && runsafe[url].constructor === Array){var loadit=false;} else {runsafe[url]=[];var loadit=true;}
  runsafe[url].push(callback);
  // START001 UI stuff not necessary
  // if (document.body){document.body.style.borderTop="10px solid red";}
  // END001 UI stuff not necessary
  if (loadit){
   var js = document.createElement('script');
   js.async = true;
   js.src = url;
   js.onload = js.onreadystatechange = (function(){return function(){
    while(runsafe[url].length){
     var f=runsafe[url].shift();
     f();
    }
    delete runsafe[url];
    var count = 0; for (var k in runsafe) if (runsafe.hasOwnProperty(k)) count++;
    if(count==0){
     // START002 UI stuff not necessary
     if (document.body){document.body.style.borderTop="none";}
     // END002 UI stuff not necessary
    }
   }})();
   var first = document.getElementsByTagName('script')[0];
   first.parentNode.insertBefore(js, first);
  }
 }
}










</script>

<style>
  
  .preLoadImg {
    display: none;
  }

#undefined-sticky-wrapper:before {
 height:50px;
 background-color: #B6BD98;
}


</style>

<!-- CSS for print_sub_alert -->
<style>

.print_sub_container {
    width:auto;
}
.print_sub_container div {
    width:auto;
}
.print_sub_container .print_sub_header {
    background-color:#c7edfc;
    padding: 12px 2px;
    cursor: pointer;
    font-weight: bold;
}
.print_sub_container .print_sub_content {
    display: none;
    padding : 5px;
}

</style>




 </head>
 <body>

<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-icon.png" width="1" height="1" alt="" />
<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-active-icon.png" width="1" height="1" alt="" />



<!-- BEGIN TEXT THAT APPEARED BEFORE THE MAIN DIV. -->

<!-- END TEXT THAT APPEARED BEFORE THE MAIN DIV. -->


  <div class="container container_3">
   <div class="outer_standard_links outer">
   <div class="standard_links inner widen_vertical_padding skel">
    <div class="standard_links_left">
     <p class="wide_spacing small align_left">
      <a  href="https://www.scledger.net/classifieds" >Classifieds</a><a  href="https://www.scledger.net/directory" >Directory</a><a  href="https://www.scledger.net/photos" >Photos</a><a  href="https://www.scledger.net/about" >About</a><a  href="https://www.scledger.net/contact" >Contact</a><a  href="https://www.scledger.net/advertise" >Advertise</a>
     </p>
    </div>
    <div class="standard_links_middle">
     <p class="wide_spacing small align_center">
      <a  href="https://www.facebook.com/sanderscountyledger" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png' border='0' height='21'></a><a  href="https://www.scledger.net/rss" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png' border='0' height='21'></a>
     </p>
    </div>
    <div class="standard_links_right">
     <p class="wide_spacing small align_right">
      <a  href="https://www.scledger.net/trial" >Free Trial</a><a  href="https://www.scledger.net/subscribe" >Subscribe</a><a  href="https://www.scledger.net/login?r=%2Fstory%2F2018%2F08%2F30%2Fnews%2Fcounty%2Dto%2Dlimit%2Drecycling%2F1682%2Ehtml" >Sign In</a>
     </p>
    </div>
   </div>
   </div>
   

   <!--/// Header ///-->
   <div class="outer_header widen_vertical_width outer">
   <div class="header widen_vertical_padding inner skel">
    <h1>Sanders County Ledger - Your Best Source For Sanders County News</h1>
    <a href="https://www.scledger.net/">
     <div class="header_story_full_logo">
 <!--<img src='/home/cms_data/dfault/images/masthead_1000x100.png' border='0'>-->
     </div>
    </a>
 
   </div>
   </div>
 
   <div class="outer_search_bar outer">
   <div class="search_bar widen_vertical_padding inner skel">
    <div class="grid_2">
     <p class="small a2a_padding">
      
     </p>
    </div>
   </div>
   </div>
   <div class="outer_navigation outer">
    <div class="navigation inner skel">




<div class="menu widen_vertical_padding">
 <ul>
  <li class="home-menu-icon">
   <a class="" href="https://www.scledger.net/" tag="home"><span>Home</span></a>
  </li>
  <li class="menu_right_border">
   <a class="active" href="https://www.scledger.net/section/news">News</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.scledger.net/section/sports">Sports</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.scledger.net/section/communities">Communities</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.scledger.net/section/communities/crossword%5Fsolution">Crossword Solution</a>
    </li>
    <li>
     <a href="https://www.scledger.net/section/communities/sudoku%5Fsolution">Sudoku Solution</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.scledger.net/section/opinion">Opinion</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.scledger.net/section/opinion/editorial">Editorial</a>
    </li>
    <li>
     <a href="https://www.scledger.net/section/opinion/letters%5Fto%5Fthe%5Feditor">Letters to the Editor</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.scledger.net/section/obituaries">Obituaries</a>
  </li>
  <li id="new-search-white">
   <form method="GET" class="searchbox" autocomplete="on" action="/findit" NAME="findit">
    <input class="searchbox-input" type="search" onkeyup="buttonUp();" placeholder="Search" name="mysearch" required="" value="">
    <input type="image" src="/app/images/search-img-icon-sm.png" name="mybutton" value="Search" class="searchbox-submit">
    <span class="searchbox-icon"><img src="/app/images/search-img-icon-sm.png" class="searchbox-img"></span>
   </form>
  </li>
</ul>
 </div>
    </div>
    </div>
   <div class="outer_maincontent outer">
   <div class="maincontent widen_vertical_padding inner skel">
    <div class="maincontent skel">
     <div class="grid_2">
      <!--/// Begin Article from headline... ///--><!-- open the "right_border" div --><div class="right_border">	<div class='author'><a href='https://www.scledger.net/author/shana_neesvig'></a><p>By <a href='https://www.scledger.net/author/shana_neesvig'>Shana Neesvig</a>&nbsp;		</p>
	</div><h2>County to limit recycling</h2><p class="tagline">Rising costs force sites, items removed from program</p><div class='clear'>&nbsp;</div><!--/// CLEAR ///--><div class="title_separator"></div><div class="volume_issue">
<div class="a2a_kit a2a_kit_size_20 a2a_default_style single-social">
    <a class="a2a_button_facebook bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/facebook_15_white.png">&nbsp;&nbsp;Share</a>
    <a class="a2a_button_twitter bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/twitter_13_on_15_white.png">&nbsp;&nbsp;Tweet</a>
    <a class="a2a_button_google_plus bothsociallink_border" data-annotation="none"><img src="/cms/images/social_media_icons/buttons/googleplus_15.png"></a>
    <a class="a2a_dd bothsociallink_border" href="https://www.addtoany.com/share" data-annotation="none"><img src="/cms/images/social_media_icons/buttons/addtoany_nobox_15_white.png"></a>
    <a class="comment_link_button bothsociallink_border" href="#readercomments" TAG="id-1682">0 Comments</a>

</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js" async></script>
<p>August 30, 2018</p>

</div><br /><br /><div class="p402_premium"><P>Sanders County Solid Waste Department board members recently met to discuss modifications to their recycling program. Rising costs associated with the transfer of collected mixed paper, along with low market conditions, have become an economic problem for the county.</P><P>“There are a number of things going on in the fibers market right now,” Mike Wolf of Pacific Recycling commented. “Earlier this year Chinese export restrictions all but eliminated the export market which is what was keeping the prices up, so the prices are awful. Mills are full and will only take limited quantities each month,” he added that the mills are getting particular about the quality of material, all while “freight is up” and “trucks are scarce.”</P><P>Refuse sites throughout Sanders County will no longer provide services to recycle mixed paper. Mixed paper includes newspaper, office paper, magazines, phone books, “slicks” (cereal boxes, toilet paper and paper towel rolls). Recycling trailers will be removed from Heron and Noxon sites, while Trout Creek, Thompson Falls and Plains will have limited recycling accommodations. </P><P>In Trout Creek, Thompson Falls and Plains, clean, flattened corrugated (three-wall) cardboard will be the only accepted paper-type material taken for recycling. Batteries, metal, aluminum cans and used oil will only be accepted at Thompson Falls and Plains refuse sites, according to Sanders County Solid Waste.</P><P>The recycling problem is not localized to Sanders County. “The freight on my last two trucks was $1,900 each and they had about 30 tons on. My goal is to at least break even,” Mark Nelson, Lake County Refuse Supervisor stated. “Meaning that if I can divert the cardboard through recycling at a cost less than I pay Republic for waste, I’m ahead. If I get anything for the bales, it’s a win.”</P><P>The recycling problem continues to escalate in many rural areas over the state. “Contamination is the major factor for any recycling to bring money, period,” Montana Department of Environmental Quality Material Management Specialist Dusti Johnson said. “We could do some type of campaign to get people to understand or the alternative is no recycling. Unfortunately, most citizens just don’t listen or even care.” </P><P>Pacific Recycling, located in Missoula at 2600 Latimer Street, is still accepting all recyclable materials that are separated and personally delivered. For more information on their program and requirements phone (406) 543-7280. </P><P>Questions or comments concerning the county’s waste program may be directed to Sanders County Solid Waste at 827-6942.</P></div><!-- close the "right_border" div --></div>
    <script type="text/javascript"> 
      try { _402_Show(); } catch(e) {} 
    </script><p class="skel"></p><div>
	<fieldset>
		<legend>You might be interested in:</legend><ul><li class='other_interest'><a href='https://www.scledger.net/story/2018/08/23/news/reserve-deputies-sworn-in/1660.html' >Reserve deputies sworn in</a></li><li class='other_interest'><a href='https://www.scledger.net/story/2018/08/16/news/quick-response-to-weeksville-fire/1619.html' >Quick response to Weeksville fire</a></li><li class='other_interest'><a href='https://www.scledger.net/story/2018/08/23/news/tf-chamber-hosts-new-school-staff/1655.html' >TF chamber hosts new school staff</a></li><li class='other_interest'><a href='https://www.scledger.net/story/2018/08/16/news/lafriniere-investigation-continues/1634.html' >LaFriniere investigation continues</a></li><li class='other_interest'><a href='https://www.scledger.net/story/2018/08/30/news/area-schools-welcome-new-staff/1700.html' >Area schools welcome new staff</a></li></ul></fieldset></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><!--END CONTENT AREA-->
     </div>
     
     <!--BEGIN SIDEBAR CONTENT AREA-->
     <div class="sidebar_grid align_center"><!--BEGIN SIDEBAR CONTENT AREA--><div id="most_popular"><table width="100%"><tr><th colspan="2">Most Popular</th></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.scledger.net/story/2018/08/30/news/area-schools-welcome-new-staff/1700.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' border='0'></a></td><td class='mp_article' width='75%'><a href='https://www.scledger.net/story/2018/08/30/news/area-schools-welcome-new-staff/1700.html'>Area schools welcome n...<span class='mp_author'>Justin Harris</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.scledger.net/story/2018/08/30/news/no-new-candidates-for-county-attorney/1713.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' border='0'></a></td><td class='mp_article' width='75%'><a href='https://www.scledger.net/story/2018/08/30/news/no-new-candidates-for-county-attorney/1713.html'>No new candidates for...<span class='mp_author'>Annie Wooden</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.scledger.net/story/2018/08/30/news/rock-creek-mine-moves-forward/1685.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' border='0'></a></td><td class='mp_article' width='75%'><a href='https://www.scledger.net/story/2018/08/30/news/rock-creek-mine-moves-forward/1685.html'>Rock Creek mine moves...<span class='mp_author'></span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.scledger.net/story/2018/08/30/sports/netters-ready-for-real-matches/1707.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' border='0'></a></td><td class='mp_article' width='75%'><a href='https://www.scledger.net/story/2018/08/30/sports/netters-ready-for-real-matches/1707.html'>Netters ready for real...<span class='mp_author'>John Hamilton</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.scledger.net/story/2018/08/30/communities/sc-arts-council-kicks-off-season/1697.html'><img src="/IMG/h7g2C3L7g64P2o02-3_F3298t/XPATH/home/cms_data/dfault/photos/stories/id/9/7/1697/s_topXEXT1549x32943is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.scledger.net/story/2018/08/30/communities/sc-arts-council-kicks-off-season/1697.html'>S.C. Arts Council kick...<span class='mp_author'>Justin Harris</span></a></td></tr>
</table></div><div class="side_separator ss_invisible"></div><img src="/IMG/1oUlwV2mcifLTjjSp7TBo9lFnvuzutkq4/XPATH/home/cms_data/dfault/web_ads/square/1067-garagesale_ad.jpgXEXT1256x34203is.jpeg" width="300" height="300" border="0" alt="Sanders County Ledger Garage Sale Special"><div class="side_separator"></div><a href="http://www.lionslight.com" target="blank"><img src="/cms/images/LL-ad.png" border="0" alt="Roar Online Publication Software and content management solution. Lions Light offers cutting edge software for newspaper and magazine websites."></a><div class="side_separator"></div><!--END SIDEBAR CONTENT AREA-->
     </div>
     <!--END SIDEBAR CONTENT AREA-->
    </div>
   </div>
   </div>


   <div class="bottom_banner_ad widen_vertical_width skel"><!--//////////////////// START READER COMMENTS ////////////////////-->
<a name='readercomments'></a><div class='comments'><h2>Reader Comments<div class="comment-top-text-left">(0)</div></h2><div class="comment-top-text-right align_right">
		<a href='https://www.scledger.net/login?r=%2Fstory%2F2018%2F08%2F30%2Fnews%2Fcounty%2Dto%2Dlimit%2Drecycling%2F1682%2Ehtml'><img border=0 src='/cms/images/comment_icon.gif'> Log in to add your comment</a></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><div class="clear">&nbsp;</div><!--/// CLEAR ///--></div><!--Story_full--></div>



   <div class="outer_footer outer">
   <div class="footer widen_vertical_padding inner skel">

      <div class="footer_column_1">
        <h3>Sections</h3>
        <ul><li><a href='https://www.scledger.net/section/news'>News</a></li><li><a href='https://www.scledger.net/section/sports'>Sports</a></li><li><a href='https://www.scledger.net/section/communities'>Communities</a></li><li><a href='https://www.scledger.net/section/opinion'>Opinion</a></li><li><a href='https://www.scledger.net/section/obituaries'>Obituaries</a></li>
        </ul>
      </div>


      <div class="footer_column_2">
        <h3>Newspaper</h3>
        <ul>
          <li><a href="https://www.scledger.net/contact" >Contact</a></li><li><a href="https://www.scledger.net/subscribe" >Subscribe</a></li><li><a href="https://www.scledger.net/about" >About</a></li><li><a href="https://www.scledger.net/photos" >Photos</a></li>
        </ul>
      </div>


      <div class="footer_column_3">
        <h3>Website</h3>
        <ul>
          <li><a href="https://www.scledger.net/terms" >Terms of Use</a></li><li><a href="https://www.scledger.net/privacy" >Privacy Policy</a></li><li><a href="https://www.scledger.net/sitemap_index.xml" target="_blank">Sitemap</a></li><li><a href="https://www.scledger.net/story/2018/08/30/news/county-to-limit-recycling/1682.html?m=true" >Mobile Browser</a></li>
        </ul>
      </div>


      <div class="footer_column_4">
        <h3>Advertise</h3>
        <ul>
          <li><a href="https://www.scledger.net/advertise" >Advertise</a></li><li><a href="https://www.scledger.net/directory" >Business Directory</a></li><li><a href="https://www.scledger.net/advertise/placead" >Place a Classified Ad</a></li>
        </ul>
      </div>


      <div class="footer_column_5">
        <h3>Contribute</h3>
        <ul>
          <li><a href="https://www.scledger.net/contact" >Submit Content</a></li><li><a href="https://www.scledger.net/contact" >Letter to the Editor</a></li>
        </ul>
      </div>

      <div class="footer_column_6">
        <h3>Connect With Us</h3>
          <a  href="https://www.facebook.com/sanderscountyledger" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png' border='0' height='30'></a><a  href="https://www.scledger.net/rss" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png' border='0' height='30'></a>
        <h4>Sanders County Ledger</h4>
        <p>
          P.O. Box 219 / 603 Main St.<br />Thompson Falls, MT 59873<br />Ph: (406) 827-3421<br />editor@scledger.net<br />
       </p>
        <p>
          &copy; 2018 Wooden Enterprises, Inc.<br />
       </p>
      </div>


   </div>
   </div>

 <div class="outer_footer2 outer">
   <div class="footer2 widen_vertical_width inner skel">


    <div class="roar_pub">
     <p>Powered by <strong><a href="http://www.lionslight.com" target="_blank">ROAR Online Publication Software</a></strong> from Lions Light Corporation<br />
     © Copyright 2018</p>
    </div>


   </div>
 </div>


  </div>
  

<script type="text/javascript">

$('.slickcarousel_white').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 5,
  slidesToScroll: 1
});

$('.slickcarousel_pubfamily').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 1,
  slidesToScroll: 1
});



$(".more_stories_toggle").click(function () {

    $more_stories_toggle = $(this);

    //getting the next element
    $more_stories_list = $more_stories_toggle.next();

    //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
    $more_stories_list.slideToggle(500, function () {

        //execute this after slideToggle is done
        //change text of header based on visibility of content div
        $more_stories_toggle.text(function () {

            //change text based on condition
            return $more_stories_list.is(":visible") ? "- More Stories" : "+ More Stories";
        });
    });

});




</script>



<script type="text/javascript">

//$(".more_stories_toggle").click(function () {
//
//    $more_stories_toggle = $(this);
//
//    //getting the next element
//    $more_stories_list = $more_stories_toggle.next();
//
//    //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
//    $more_stories_list.slideToggle(500, function () {
//
//        //execute this after slideToggle is done
//        //change text of header based on visibility of content div
//        $more_stories_toggle.text(function () {
//
//            //change text based on condition
//            return $more_stories_list.is(":visible") ? "- More Stories" : "+ More Stories";
//        });
//    });
//
//});

</script>

<script>

$( ".print_sub_container" ).click(function() {
  $( ".print_sub_content" ).slideToggle( 500, function() {
    // Animation complete.
  });
});

</script>

 <small style="padding-top:10px;display:block;">Rendered 09/01/2018 13:26</small><!-- (DESKTOP|PAYWALLTRUE|FULL) (desktop|paywalltrue|full) Cached by Usernum:0028 -->
 </body>

</html>